Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Technical Forum - mors quickly (jawa babetta) rijd niet

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 214 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Technical Forum - Topic #70047 - mors quickly (jawa babetta) rijd ni...
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 141950 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

tsxhunter 15-11-2022 22:08 Print topicpost

Posts: 9332
hallo,

ik heb een mors quickly (jawa babetta) gekocht. nu heb ik hem aan de loop gekregen, alleen rijd hij niet. als ik hem zelf op gang breng door mee te lopen gaat hij wel, maar pakt hij gelijk zwaar op. heeft iemand een idee waar ik naar moet kijken of wat het probleem is?

alvast bedankt.
 
gjin mâlder guod as froulju, men kin der net mei oerwei en men kin der net sûnder.

pangolopalanga - Forum en Nieuws Moderator 16-11-2022 1:22 Print reply

Posts: 8242
Zoals bij alle mechanische dingen, kan een beetje roest heel veel kwaad. Toch niet onder water gestaan of zo ?
 
Heb je ontsteking ? Ja oorontsteking.
jan w. 50 16-11-2022 16:18 Print reply

Posts: 827
Automaat koppeling vast zitten?? Door lang stil staan
 
Bc. schadebakken . say no to camshafts

Dit topic is 141950 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved