Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Elektronica Forum - Accu gaat steeds stuk.

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 264 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Elektronica Forum - Topic #69921 - Accu gaat steeds stuk.
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 531 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

thijsd123456 28-10-2021 22:18 Print topicpost
Posts: 8
Hallo allemaal,

Mijn naam is Thijs en ik heb een Derbi Senda sm uit 2006. Ik heb een probleem met mijn brommer, maar heb geen idee hoe ik dit op kan lossen, want ik kan hier niks over vinden op het internet. Daarbij heb ik zelf erg weinig verstand van electronica.

Het probleem is als volgt: Alle electronica op mijn brommer is heel erg zwak. Als hij stationair loopt brand bvb de koplamp erg zwak en knipperen mijn knipperlichten heel zwak en onregelmatig. Ook doet de toeter het bijna niet. Wanneer ik gas geef krijgt hij weer wat meer stroom en wordt alle stroom weer wat sterker. Ook blijven de lampjes voor benzine, temperatuur en olie constant branden.

Nu komt het gekke: Wanneer ik er een nieuwe accu inzet, is alles weer helemaal goed. Alleen na ongeveer een week rijden, valt de elektriciteit ineens weer terug op zwak stroom en ben ik weer terug bij af. Wanneer ik de accu probeer op te laden met een druppellader geeft hij aan dat de accu helemaal is opgeladen.

Sorry voor het lange bericht, maar ik hoop dat ik het probleem zo een beetje goed omschreven heb. Is er iemand van jullie die dit probleem vaker heeft mee gemaakt of misschien enig idee heeft wat de oorzaak kan zijn? Alvast bedankt.


 

honda fryslan 29-10-2021 9:19 Print reply

Posts: 1905
even de laadspanning meten wanneer je brommer loopt. deze moet ruim boven de 12volt zijn.

Een lege accu opladen met een druppellader gaat niet lukken.
Een druppellader is om de accu tijdens lange stilstand op peil te houden.

Voor het laden van een accu die vrijwel helemaal leeg is heb je een normale acculader nodig.
 
2009 2010 2011 2012 2013 2014 2015 Nederlandskampioen Brommersprint Automatenklasse
Aprilia RX 50 2003 29-10-2021 16:32 Print reply

Posts: 6511
Lange berichten zijn des te mooier. We zijn hier niet op snapchat oid.

Zoals gezegd, meet de laadspanning even.

Als de brommer stationair draait op de + en - pool van de accu. Stationair verwacht ik ca 12 a 12,5 Volt. Bij meer gas moet het toch wel klimmen naar de 13,5 a 14,5 Volt.
 
Voor alle AM6 onderdelen en AM6 revisies. PB. www.erwinvanputten.com
thijsd123456 29-10-2021 17:59 Print reply
Posts: 8
Bedankt voor jullie reacties !
Wij hebben thuis alleen een behoorlijk oude multimeter. Ik weet dus niet hoe betrouwbaar de resultaten zijn. Wij hebben een elro m940, deze komt volgens mij echt 19-nogwat xD. Dit is em: https://www.nvhr.nl/...&isSubmitted=yes

Maargoed, ik zet hem op DCV en dan op 2000 (want bij alle lagere/nauwkeurigere standen geeft hij alleen een 1 weer). Als de brommer uitstaat geeft hij 1185 aan, dus ik denk dat dit dan 11,85Volt is. En zodra ik de brommer stationair laat draaien of gas bij geef, gebeurt er letterlijk helemaal niets met deze Volt waarde. Dit lijkt me niet erg positief.

Kunnen jullie hier wat mee? Of zal ik eerst een fatsoenlijke Voltmeter halen?


 
pangolopalanga - Forum en Nieuws Moderator 29-10-2021 19:51 Print reply

Posts: 7928
Je hebt 'm op 2000mV = 2V staan.
Vermoedelijk is je gelijkrichter stuk.
Hopelijk is je laadspoel ok.
 
Rust in pieces
thijsd123456 30-10-2021 19:23 Print reply
Posts: 8
Zit mijn gelijkrichter in de spanningsregelaar? Want deze heb ik een maand geleden al vervangen. Hiervoor speelde dit probleem ook al.
 
pangolopalanga - Forum en Nieuws Moderator 31-10-2021 17:14 Print reply

Posts: 7928
Quote:
Oorspronkelijk gepost door: thijsd123456
Zit mijn gelijkrichter in de spanningsregelaar?


Ja.
Nr 21 (bestelnr. 00H01004841) :
https://goparts.eu/n.../2001/wiring-harness

 
Rust in pieces
thijsd123456 1-11-2021 11:12 Print reply
Posts: 8
Ahh oke. Kan het probleem misschien ook een kortsluiting zijn ergens, want soms als ik aan het rijden ben, krijg ik schokken van het voetpedaal. Best wel irritant. Kan dit er misschien iets mee te maken hebben?


 
Aprilia RX 50 2003 1-11-2021 12:05 Print reply

Posts: 6511
Quote:
Oorspronkelijk gepost door: thijsd123456
Ahh oke. Kan het probleem misschien ook een kortsluiting zijn ergens, want soms als ik aan het rijden ben, krijg ik schokken van het voetpedaal. Best wel irritant. Kan dit er misschien iets mee te maken hebben?




Dan weet ik het bijna wel zeker dat het een kortsluiting is!

Zoeken naar openliggende kabels dus.

Edit: Ik weet niet of je het ooit hebt zien gebeuren, maar springen er echt vonkjes over of is het puur op aanraking?

Als de vonken overspringen is het meer dan 12V en zit ergens in je laadcircuit/ontsteking het probleem.

Dit bericht is gewijzigd door Aprilia RX 50 2003 op 1-11-2021 om 12:06 uur.
 
Voor alle AM6 onderdelen en AM6 revisies. PB. www.erwinvanputten.com
thijsd123456 1-11-2021 14:23 Print reply
Posts: 8
Aahh oke, bedankt voor je reactie! Ik denk dan dat het probleem in mijn kabelboom zit. Ik kan mij nog herinneren dat ik een tijd geleden in het donker reed en toen wat vonkjes bij mijn kabelboom zag wegkomen. Dit kan er dus op duiden dat het probleem in mijn ontsteking zit?
 
pangolopalanga - Forum en Nieuws Moderator 1-11-2021 16:52 Print reply

Posts: 7928
Quote:
Oorspronkelijk gepost door: thijsd123456
Aahh oke, bedankt voor je reactie! Ik denk dan dat het probleem in mijn kabelboom zit. Ik kan mij nog herinneren dat ik een tijd geleden in het donker reed en toen wat vonkjes bij mijn kabelboom zag wegkomen. Dit kan er dus op duiden dat het probleem in mijn ontsteking zit?


Waar je het ziet vonken, moet je de bedrading nakijken. Mogelijk is alles opgelost door afgeschaafde isolatie terug te isoleren met tape of beter nog krimpkous.
De accu's die je verving zullen hoogstwaarschijnlijk niet stuk zijn.
Het is mogelijk dat je gelijkrichter (terug) is stukgegaan door de kortsluiting.
Hopelijk is je laadspoel nog goed.

 
Rust in pieces
thijsd123456 2-11-2021 18:24 Print reply
Posts: 8
Hallo, daar ben ik weer. Ik ben er dus achtergekomen wat het probleem was met mijn Derbi. De rode kabel vanaf de plus pool van mijn accu was zo goed als helemaal doormidden gecorrodeerd. Nadat ik dit had opgelost, werkte alles weer zoals het hoort.
Echter na ongv 30 seconden hoorde ik ineens een tik en viel alle stroom weg . Dit was dus de zekering. En nu telkens als ik er een nieuwe zekering in doe, zie ik een vonk bij de plus pool en knapt de zekering weer opnieuw. Normaalgesproken heb ik er altijd een 7.5A zekering in gehad, maar probeerde nu voor de zekerheid ook eens een 10A, maar ook die zekering knapte direct..
Iemand van jullie die enig idee heeft hoe dit kan gebeuren?
 
thijsd123456 2-11-2021 18:27 Print reply
Posts: 8
Quote:
Oorspronkelijk gepost door: pangolopalanga
[...]


Waar je het ziet vonken, moet je de bedrading nakijken. Mogelijk is alles opgelost door afgeschaafde isolatie terug te isoleren met tape of beter nog krimpkous.



Nog bedankt voor de tip. Ik had vandaag direct ff een doos opgehaald.

 
pangolopalanga - Forum en Nieuws Moderator 2-11-2021 18:45 Print reply

Posts: 7928
Je hebt nog steeds kortsluiting.
Doet hij het ook als de motor niet draait, met het contact aan ? Dan kun je best de knippers, toeter en remlicht even ontkoppelen en dan één voor één terug aansluiten. Kijken of je nog kortsluiting hebt. Kost je wel wat zekeringen.
Doet hij het ook als de motor niet draait, met het contact af ? dan kun je best even bij het balhoofd, onder je tank en richting je batterij checken of je schade aan je kabelboom ziet.
Doet hij het alleen als de motor draait ? Dan denk ik aan de gelijkrichter...
 
Rust in pieces
thijsd123456 8-11-2021 17:29 Print reply
Posts: 8
Heb dus nu zo'n beetje alle kabels die er op de brommer zitten gecheckt. Het probleem was mijn linker knipperlicht achter. Telkens als deze kabel contact maakt met de kabel waaraan hij hoort, heb ik kortsluiting. Ik heb de kabel dus nu voor nu maar gewoon even los gehaald en nu werkt alle elektriciteit weer helemaal tiptop.
Moet nog even kijken hoe ik dit op ga lossen, maar wil jullie in ieder geval bedanken voor het meedenken!!

 
pangolopalanga - Forum en Nieuws Moderator 8-11-2021 19:07 Print reply

Posts: 7928
Soms is het mogelijk een lampje "andersom" in te draaien. Probeer eens het lampje uit te draaien, het dan 180 graden te draaien, en terug in te draaien.
 
Rust in pieces

Dit topic is 531 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved