Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Aprilia SR50 Factory spanningsregelaar smelt door

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 129 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69678 - Aprilia SR50 Factory spanningsregel...
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 492 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

Nyske015 13-12-2019 10:52 Print topicpost
Posts: 6
Zodra ik het contact aandoe van mijn Aprilia SR0 Factory begint mijn spanningsregelaar te roken. Kabelboom en spanningsregelar vervangen (Deze waren beide gesmolten), probleem doet zich nog voort.

Suggesties? Zou er een spoel van de stator kortgesloten liggen?

Dit bericht is gewijzigd door Nyske015 op 13-12-2019 om 10:53 uur.
 

pangolopalanga - Forum en Nieuws Moderator 13-12-2019 15:37 Print reply

Posts: 7275
Raar verhaal.
Mogelijk zit er nog een kortsluiting in een deel kabelboom dat je niet vervangen hebt...misschien het deel naar de batterij ? Heb je een goede batterij ? Heb je een zekering ?
 
Rust in pieces
Nyske015 14-12-2019 8:36 Print reply
Posts: 6
Gisteren even verder gekeken.

2lichtspoelen van de stator (Er zijn er 5 + 1 ontstekingsspoel) worden gloeiend heet als ik het contact aanzet.

Heel de hoofdkabelboom is vervangen. Ik heb 2 zekeringen steken die NIET doorbranden. Accu is in orde


Dit bericht is gewijzigd door Nyske015 op 14-12-2019 om 8:37 uur.
 
pangolopalanga - Forum en Nieuws Moderator 14-12-2019 10:28 Print reply

Posts: 7275
Bedoel je met contact aanzetten dat de motor nog niet draait ?
Dan kan de spanning alleen van je batterij komen...lijkt me dat je dan iets verkeerd bedraad hebt.
 
Rust in pieces
Nyske015 14-12-2019 11:02 Print reply
Posts: 6
Idd zonder dat de motor draaid.
 
pangolopalanga - Forum en Nieuws Moderator 14-12-2019 17:26 Print reply

Posts: 7275
Trek je gelijkrichter er eens uit en kijk of het nog gebeurt.
 
Rust in pieces
Nyske015 17-12-2019 8:40 Print reply
Posts: 6
Gisteren even verder gekeken.
Heb gemerkt dat het probleem zicht niet altijd voordoet.

Als ik mijn sleutel in het contact steek en het contact aan zet. Dan gaat mijn dasboard soms niet aan of valt het uit. Dat is het moment dat ik verbrande geur begin te rieken uit mijn spanningsregelaar bv.

Gisteren de spanningsregelaar, stator en bobine losgekoppeld.
Heb probleem kwam soms nog voor! Dus deze 3 sluit ik uit.
Verder is alles juist aangesloten.
Zou het dasboard inwendig een probleem kunnen veroorzaken?

 
pangolopalanga - Forum en Nieuws Moderator 18-12-2019 19:09 Print reply

Posts: 7275
Je hebt een kortsluiting, en de enige spanningsbron is je accu.
Waarom heb je je gelijkrichter nog niet uitgetrokken...die zit dicht bij je accu...dan is de kans vrij groot dat het probleem al stopt...zo zoek je een elektrisch probleem...
 
Rust in pieces
Nyske015 20-12-2019 8:57 Print reply
Posts: 6
Spanningsregelaar los, stator los en bobine los en et probleem doet zich nog voort. (Niet constant, maar wel vaak)

De enigste mogelijke dader lijkt me et dashboard te zijn? ( Dit valt ook uit op het moment het probleem zich voordoet)

 
pangolopalanga - Forum en Nieuws Moderator 20-12-2019 15:38 Print reply

Posts: 7275
Ik ga er nu van uit dat jij een gecombineerde spanningsregelaar/gelijkrichter hebt. Als die rookt terwijl je motor niet draait, dan is hij stuk.
Kost niet zo veel...een dashboard wel...
 
Rust in pieces

Dit topic is 492 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved