Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Puchje loopt niet stationair

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 292 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69660 - Puchje loopt niet stationair
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 282 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

Bartvanloo 30-10-2019 15:20 Print topicpost
Posts: 1
Hallo allen,

heb sinds kort het probleem dat mn Puch niet meer stationair wilt lopen. Hij loopt met gas bijgeven gewoon perfect, maar zodra ik het gas net te lang loslaat in bv een bocht slaat ie af. Als ie koud is wil die nog wel ff stationair lopen, maar na een minuutje slaat ie dan ook weer af. Setup:

70cc dmp + 70cc hd
19,5 dellorto sproeier 72
Pvl binnenrotor
Tecno Bos

Kleine sproeierbezetting komt door het feit dat t een imi carb is, lastig af te stellen maar na veel proberen blijkt dit t beste te lopen.
Weet iemand waar het aan kan liggen?
 

pangolopalanga - Forum en Nieuws Moderator 1-11-2019 14:41 Print reply

Posts: 7234
Het kan een verstopte benzinekraan of een vlotterprobleem zijn. Als je een stationairsproeier hebt, die ook nakijken op verstopping.
 
Rust in pieces
buurtbewoners 3-11-2019 12:45 Print reply
Posts: 1
klinkt als gasaald miss, heb je je stationairschroef wel afgesteld?
 

Dit topic is 282 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved