Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Puch maxi-s heeft startproblemen

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 23 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69590 - Puch maxi-s heeft startproblemen
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 175 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

tom_b 8-5-2019 19:35 Print topicpost
Posts: 1
Dag allemaal. Een aardige tijd geleden had ik een Puch maxi-s gekocht die niet liep met het idee hem lopend te krijgen. Nou zit ik met het probleem dat hij het nog steeds niet doet. Ik was begonnen met schoonmaken van de carburateur, het benzinekraantje en het luchtfilter, bougie vervangen, vonk testen en verschillende sproeiers testen. Ik kreeg de brommer toen gestart maar hij stopten dan snel weer. Inmiddels heb ik ook de afstellingen van de ontsteking getest. De contactpuntjes, condensator, blokolie, cilinder en zuiger vervangen. De brommer start nu helemaal niet en ik heb steeds tussendoor de sproeiers ook opnieuw proberen af te stellen. Heeft iemand enig idee wat het kan zijn? Het gaat om een aanloop blok.
 

bartvb2 8-5-2019 23:30 Print reply
Posts: 5
Je zou kunnen proberen te starten met remreiniger, starthulp of deodorant in de inlaat. Het membraan zou ook kapot kunnen zijn, dus misschien geen gek idee om die even los te halen en te controleren.

Is de bougie nat na het proberen te starten?


 
roger_50cc 9-5-2019 19:09 Print reply
Posts: 4
Dit klinkt heel gezellig.
Heet gestructureerd te werk gaan.
Als eerste : weet je of de bougie vonkt?
Dop 14 in de kop van de boormachine, deze op de moer waarmee het vliegwiel vastzit zetten, achterwiel bij voorkeur van de grond en de boormachine laten draaien met de bougie uit het bougiegat, maar de schroefdraad massa makend met het blok.
Voor de zekerheid de benzinekraan dicht.
 
jan w. 50 9-5-2019 20:40 Print reply

Posts: 178
Dat licht niet aan de sproeier.

Je hebt hem kunnen starten.
In tussen tijd heb je van alles verandert.
Een nu doet die niets meer.

Verander de boel terug.
Naar het moment, dat die wel starte.

Hij moet eerst lopen.
Om er achter te komen wat het probleem is

 
roger_50cc 10-5-2019 16:48 Print reply
Posts: 4
Ja daarom! structureel te werk gaan.
Eerst weten of ie ├╝berhaupt nog vonkt.
Als dat als niet zo blijkt heeft de rest aanpassen (nog) geen zin.
 

Dit topic is 175 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved