Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Opgevoerde am6 wil niet/lastig starten

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 116 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69588 - Opgevoerde am6 wil niet/lastig star...
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 528 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

bartvb2 1-5-2019 23:46 Print topicpost
Posts: 5
Mijn brommer: Motorhispania Furia (am6 blok) uit 2005 met 50 cc snel, hoogtoerige expansie uitlaat en 16 mm dellorto carburateur.

Op een dag reed ik naar huis en vlak voordat ik thuis was begon mijn brommer raar gedrag te vertonen: hij deed het allen goed bij vol gas en er zat opeens een vertraging tussen gas geven en vermogen krijgen. Thuis aangekomen heb ik de brommer snel weggezet omdat ik al laat voor het eten was. Een week later wou ik de brommer weer starten (alleen kickstart, geen elektrische start) maar toen deed hij het niet, het leek wel of het contact niet aanstond of de benzinekraan dicht zat. Allereerst heb ik uiteraard de bougie los gehaald die had een normale kleur en was een beetje vochtig. De bougie vonkt normaal als ik deze tegen het blok houdt. Mijn eerste gedachte ging naar de compressie, die was erg zwak dus heb ik een nieuwe zuiger geïnstalleerd, en gelijk maar de bougie vervangen voor de zekerheid (nieuwe zuiger en bougie zijn identiek aan de oude). Nou heb ik de brommer 1 maal aan de praat gekregen waarbij hij met het gas vol open op de 2000 toeren bleef en met gas dicht afsloeg (met veel lichtblauwe rook). Toen heb ik hem geprobeerd aan te rennen en als ik hem met volle kracht aanren krijg ik hem aan bij zo'n 3500 toeren (hierbij creëer ik wel een rookgordijn), als ik er daarna opspring en wegrij loopt hij normaal (en zonder rook) vanaf 6000 toeren, daaronder verlies ik kracht en slaat hij af. Nou ging mijn gedachte naar een verstopte carburateur dus heb ik de carburateur gereinigd met remreiniger en perslucht, wat niet geholpen heeft. Nu heb ik een tweedehands identieke carburateur met dezelfde sproeiermaten en ongeveer dezelfde afstelling geïnstalleerd waarna de brommer de eerste keer proberen starte en redelijk goed werkte, hij bleef met een beetje gas bijgeven stabiel lopen rond de 2000 toeren en zonder al te veel rook. Tegen de tijd dat ik mijn helm gepakt had voor een proefrit deed hij het niet meer, ook niet als ik hem aanren (hij pruttelt wel maar wil niet aan).

Ik heb geen ideeen meer waar dit probleem door veroorzaakt kan worden, dus stel ik nu jullie de vraag of jullie een mogelijke oplossing weten. Alvast bedankt!

luchttoevoer en benzinekwaliteit zijn beide goed dus daar kan het niet aan liggen.

 

Rob777 2-5-2019 2:55 Print reply
Posts: 223
Misschien een kapotte krukaskering.


 
95% Of People Are Stupid, Good Job I'm In The Other 10%
bartvb2 2-5-2019 12:23 Print reply
Posts: 5
Quote:
Oorspronkelijk gepost door: Rob777
Misschien een kapotte krukaskering.




Dit zou wellicht kunnen, de brommer is tweedehands dus ik weet niet hoe het gesteld is met de interne slijtagedelen. Welke kering zou kapot kunnen zijn, vliegwielkant of koppelingkant? Heeft iemand een verklaring waarom hij wel werkt bij hoge toeren? En is er een manier om deze keringen te testen?

EDIT: Ik heb zonet de stand van de motorolie gepeild en die was iets lager dan voor ik problemen kreeg (er ging zn 10 ml in voordat er olie uit het peilgat kwam). Wat opvallend was, is dat de olie grijs was in plaats van lichtgrijs voordat ik problemen had.


Dit bericht is gewijzigd door bartvb2 op 2-5-2019 om 12:41 uur.
 
Rob777 2-5-2019 17:31 Print reply
Posts: 223
Even gekopieerd van Erwin :

"Koppeling kant is redelijk makkelijk, maar wel een fijn gevoel voor nodig.
Als het blok loopt met de JUISTE hoeveelheid olie in de versnellingsbak de brommer rechtop, een tijdje helemaal naar links gekanteld en een tijdje helemaal naar rechts gekanteld laten lopen. Als daar verschil in zit is je rechter krukas keerring lek. Deze is te vervangen met het blok nog onder de brommer, MAAR doorgaans is de reden een kapot krukas lager, daarvoor moet het blok er onder weg."

Verder durf ik niet met zekerheid te zeggen dat dat het probleem is..het is idd erg raar dat ie met vol gas wel redelijk normaal rijdt..maar ik weet wel dat als die keerring lek is je heel vreemd motorgedrag gaat krijgen.
En als die 10ml niet via andere plekken is weggelekt zou dit ook weer kunnen wijzen op een lekke keerring.

Dit bericht is gewijzigd door Rob777 op 2-5-2019 om 17:31 uur.
 
95% Of People Are Stupid, Good Job I'm In The Other 10%
bartvb2 3-5-2019 13:57 Print reply
Posts: 5
Een maat van me kwam met het advies om toch maar eens het membraan te controleren, en daar zat het probleem. Een stuk van ongeveer 1 cm3 van het carbon plaatje is afgebroken. Ik heb een nieuw membraan besteld maar ik vraag mij toch af of dat beetje carbon geen schade kan aanrichten in de motor?
 
Rob777 3-5-2019 15:17 Print reply
Posts: 223
Ok, zou ik ook niet als eerste aan gedacht hebben eigenlijk door die lichtblauwe rook, maar klopt dan weer wel met dat gedrag qua toeren ja.
Apart.
Maar mooi dat je het probleem boven water hebt.

Kan me niet voorstellen dat carbon veel schade kan doen en met een beetje geluk is het er al uit.
Maar ik durf ook dit niet met zekerheid te zeggen..heb zoiets zelf nooit meegemaakt.
Wel een tonnetje van de gaskabel maar dat heeft geen problemen gegeven..tot nu toe iig.

Misschien weet iemand anders hier nog wat zinnigs over te zeggen.
 
95% Of People Are Stupid, Good Job I'm In The Other 10%
jan w. 50 4-5-2019 18:16 Print reply

Posts: 257
Die van mij loopt op straalgrid.
Dus dat moet kunnen.

 
Bc. schadebakken

Dit topic is 528 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved