Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Yamaha DT ontkoppelt niet

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 33 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69546 - Yamaha DT ontkoppelt niet
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 696 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

Riloadjuh 13-11-2018 20:32 Print topicpost
Posts: 8
Hallo,
Ik heb vorige week een Yamaha DT uit 2011 gekocht, die heeft een tijd stilgestaan. Eerst deed de koppeling helemaal niks, nu heb ik de retourveer van de koppelingshevel vervangen en nu doet hij wel iets. Maar als ik de brommer bijvoorbeeld in z'n 1ste versnelling zet en ik hou de koppeling, dan rolt hij niet vrij, hij rolt een heel kort stukje en lijkt dan te blokkeren. Iemand enig idee hoe ik dit kan verhelpen?

Dit bericht is gewijzigd door Riloadjuh op 13-11-2018 om 20:35 uur.

Dit bericht is gewijzigd door Riloadjuh op 13-11-2018 om 20:46 uur.
 

pangolopalanga - Forum en Nieuws Moderator 13-11-2018 23:22 Print reply

Posts: 6911
Begin met er verse olie op te doen, als je dat nog niet deed.
 
Rust in pieces
Riloadjuh 14-11-2018 20:12 Print reply
Posts: 8
Quote:
Oorspronkelijk gepost door: pangolopalanga
Begin met er verse olie op te doen, als je dat nog niet deed.

Dit heb ik al gedaan, heb hem ook al een paar minuten laten draaien maar hij wil nog steeds niet ontkoppelen. Volgens mij blijft de koppeling plakken.
Edit: Oja, ik heb er half synthetische 10w40 in gedaan.

Dit bericht is gewijzigd door Riloadjuh op 14-11-2018 om 21:08 uur.
 
pangolopalanga - Forum en Nieuws Moderator 14-11-2018 22:32 Print reply

Posts: 6911
Als je de koppeling niet bijgeregeld krijgt met de stelschroeven, ga je toch echt de koppelingsplaten eens moeten bekijken.
 
Rust in pieces
Riloadjuh 14-11-2018 22:37 Print reply
Posts: 8
Quote:
Oorspronkelijk gepost door: pangolopalanga
Als je de koppeling niet bijgeregeld krijgt met de stelschroeven, ga je toch echt de koppelingsplaten eens moeten bekijken.

De stelschroef aan je hendel, of die in het midden van de koppeling?
 
Aprilia RX 50 2003 15-11-2018 16:25 Print reply

Posts: 6104
Die middenin de koppeling eens proberen, vaak wordt dit slordig gedaan waardoor hij niet fijn ontkoppelt.
 
Voor alle AM6 onderdelen en AM6 revisies. PB. www.erwinvanputten.com
Riloadjuh 15-11-2018 19:27 Print reply
Posts: 8
Quote:
Oorspronkelijk gepost door: Aprilia RX 50 2003
Die middenin de koppeling eens proberen, vaak wordt dit slordig gedaan waardoor hij niet fijn ontkoppelt.

Dankje! Ik zal dit straks of morgen eens proberen.
 
Riloadjuh 21-11-2018 15:07 Print reply
Posts: 8
Hij rijdt, topic kan gesloten worden.
 
Aprilia RX 50 2003 21-11-2018 16:04 Print reply

Posts: 6104
Quote:
Oorspronkelijk gepost door: Riloadjuh
Hij rijdt, topic kan gesloten worden.


Misschien handig voor de volgende als je hier meld wat het probleem was
 
Voor alle AM6 onderdelen en AM6 revisies. PB. www.erwinvanputten.com
Riloadjuh 21-11-2018 16:34 Print reply
Posts: 8
Ja dat wilde ik vermelden, maar ik heb nog steeds geen idee wat het nu precies was. Ik heb hem zondag gestart en gewoon geprobeerd om te rijden, en toen deed 'ie het.
 

Dit topic is 696 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved