Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Technical Forum - Tomos Quadro Start wel rijd niet

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 72 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Technical Forum - Topic #69345 - Tomos Quadro Start wel rijd niet
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 3391 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

mrgforce 25-2-2017 15:35 Print topicpost

Posts: 572
Beste,

Een maand geleden heb de ik de tomos uit het stof getrokken en ben weer begonnen met rijden. De tomos had hiervoor ruim half jaar (buiten) stil gestaan echter was het starten en lopen. Sinds die tijd ruim 150km+ gereden zonder problemen. (woon werkverkeer)

Totdat vorige week ik voor het eerst over moest schakelen naar de reserve tank, de brommer begon toen na een tijdje schokkerig te rijden en wilde snel uitvallen bij lage toeren/weinig gas. De dag daarna probeerde ik weg te rijden echter wilde die dit niet meer doen. (uiteraard inmiddels getankt) Als ik hem op de bok zet gaat het achterwiel draaien echter op het moment dat ik erop zit wil die niet vooruit komen (soms schokt ie alsof ie aangrijpt)

Het volgende heb ik al gedaan:
- Uitlaat eraf gehaald en gecontroleerd of de poort dicht zat. OK bevonden
- Kop eraf gehaald en visuele inspectie. OK bevonden
- Compressie zuiger getest. OK bevonden.
- Bougie vervangen. Geen verschil. (vonkt nu wel helder blauw, voorheen met audio bougie blauw/rood achtig)
- Carburateur gedemonteerd en geheel schoongemaakt(ook brandstoffilter). Geen verschil
- Brandstofslang vervangen. Geen verschil
- Luchtfilter schoongemaakt. Geen verschil
- Brandstof kraan gedemonteerd en schoongemaakt. Geen verschil

Wat wel nog waard is om te weten: De brommer is al echt oud, denk uit 2005 of eerder. (is er een manier om het bouwjaar te achterhalen?) De brommer is sinds 5 jaar in bezit en al die tijd minimaal aandacht aan besteed maar wel veel mee gereden. Het vraagteken veertje was al een tijdje stuk, dit merkt ik aan het bokken bij een stoplicht en het slecht achteruit lopen van de brommer.

Na al het bovenstaande gedaan te hebben weet ik even niet hoe nu verder voordat ik het blok open. Wellicht dat iemand mij weer in de juiste richting kan wijzen?

Dit bericht is gewijzigd door mrgforce op 25-2-2017 om 16:52 uur.
 

pangolopalanga - Forum en Nieuws Moderator 25-2-2017 16:21 Print reply

Posts: 6697
Vuile carb of aangekoolde uitlaat ?
 
Rust in pieces
mrgforce 25-2-2017 16:53 Print reply

Posts: 572
Quote:
Oorspronkelijk gepost door: pangolopalanga
Vuile carb of aangekoolde uitlaat ?


Zoals bovenstaand vermeld heb ik de carburateur geheel gedemonteerd en schoongemaakt (ook van binnen). Heb een andere uitlaat geprobeerd en merkte geen verschil.

 
vol_gas 1-3-2017 14:43 Print reply
Posts: 169
Loopt de benzine er echt uit als je slang loshaald?
Misschien membraan op zijn einde / vuil tussen

 
vol_gas 1-3-2017 14:55 Print reply
Posts: 169
Bouwjaar van Tomos kan je herleiden aan velgen. Heb je van die halfgebogen, spaak achtige of vlag achtige velgen?


Dit bericht is gewijzigd door vol_gas op 1-3-2017 om 14:55 uur.
 
mrgforce 11-3-2017 12:34 Print reply

Posts: 572
Onlangs onderdelen besteld en deze week binnen gekregen. Vandaag kon dus het blok open! Bij het open maken van het blok viel mij meteen al twee dingen op. 1. Een paar tanden van het voorste middelste tandwiel waren afgebroken. 2. de krukas kering zat scheef. Bij het verder demonteren van alles bleek het vraagteken veertje wel nog goed te zijn. Echter de koppeling bleek ook erg verrot te zijn.

Wat mij later ook opviel is als ik loop met de tomos een knarsent geluid te horen is, de ketting staat ook opeens erg strak. Terwijl ik zeker weet dat deze vrij losjes was gesteld.

Hier zijn wat foto's te vinden: https://1drv.ms/f/s!...aUhY9DbiOlD8mft7s2nw (geen zorgen is gewoon een link naar een microsoft OneDrive foto album)

Gezien ik eerst de oorzaak hiervan wil weten alvorens zomaar de onderdelen te vervangen ontvang ik graag jullie advies.

Omtrent de bouwjaar: heb nog geen foto van de brommer gemaakt. Weet wel dat ie voor 2005 is omdat de toelatings datum op de papieren staat. De wiellen hebben vlag achtige spaken, vanuit gaande dat dit nog de originele wielen zijn.


Dit bericht is gewijzigd door mrgforce op 11-3-2017 om 12:34 uur.
 

Dit topic is 3391 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved