Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Begin Forum - Secundaire as am6 vast

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 122 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Begin Forum - Topic #69163 - Secundaire as am6 vast
Pagina 1 van 1
Spring naar pagina: 1
Dit topic is 2199 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

am6dk 30-6-2016 17:49 Print topicpost
Posts: 1
Hallo,

Na aankoop van een Sachs zx 50 (Honda hm) kwam ik erachter dat deze groot onderhoud nodig had.

De brommer compleet uit elkaar gehaald, al bij draaien aan het achterwiel merkte ik dat hij vrij stroef liep. Ook toen het blok eronderuit was draaide de secundaire as erg stroef. Nu het blok uit elkaar gehaald voor revisie.

Nadat de nieuwe onderdelen erin zitten heb ik nog steeds het zelfde probleem. We hebben al verschillende am6 blokken gereviseerd maar dit probleem nog niet tegen gekomen, daarom graag jullie hulp.

Bij het aandraaien van de blokbouten draait hij nog prima, pas als je de bouten aantrekt is het probleem er weer.

Iemand dit probleem ooit gehad of een oplossing voor dit probleem.
alvast bedankt! :thumleft:

( Iemand die toevallig weet of de kappen van een Honda cr 125 99' het zelfde zijn als die van een Honda hm cre 50 99')

Dit bericht is gewijzigd door am6dk op 30-6-2016 om 17:50 uur.
 

PRO TUNING 1-7-2016 13:36 Print reply

Posts: 4000
Quote:
Oorspronkelijk gepost door: am6dk
Hallo,

Na aankoop van een Sachs zx 50 (Honda hm) kwam ik erachter dat deze groot onderhoud nodig had.

De brommer compleet uit elkaar gehaald, al bij draaien aan het achterwiel merkte ik dat hij vrij stroef liep. Ook toen het blok eronderuit was draaide de secundaire as erg stroef. Nu het blok uit elkaar gehaald voor revisie.

Nadat de nieuwe onderdelen erin zitten heb ik nog steeds het zelfde probleem. We hebben al verschillende am6 blokken gereviseerd maar dit probleem nog niet tegen gekomen, daarom graag jullie hulp.

Bij het aandraaien van de blokbouten draait hij nog prima, pas als je de bouten aantrekt is het probleem er weer.

Iemand dit probleem ooit gehad of een oplossing voor dit probleem.
alvast bedankt! :thumleft:

( Iemand die toevallig weet of de kappen van een Honda cr 125 99' het zelfde zijn als die van een Honda hm cre 50 99')

Dit bericht is gewijzigd door am6dk op 30-6-2016 om 17:50 uur.



Een shim (vulring) op de verkeerde plek of te veel of te dikke ring.
 

Dit topic is 2199 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 1
Spring naar pagina: 1
 
Copyright © 2000 - 2016 - All rights reserved