Forums Afdelingen Zoek Personal  
  Je bent niet ingelogd.

Elektronica Forum - Brommer start niet elektrisch

   Topics
MF - TF - EF - UF
MeF - PF - BeF - CF
   Sales
   Brommers - Blok - Cilinder
   Overige Updates
FAQ - KB - Nieuws - Gallery
Links - Projecten
   Online Users
   Er zijn 69 users online.

Brommerforum.nl wordt gehost door:
Zeke Internet Services
  Elektronica Forum - Topic #65845 - Brommer start niet elektrisch
Pagina 1 van 2
Spring naar pagina: 1, 2Volgende pagina >
Dit topic is 8765 keer bekeken. Log in om te kunnen reageren op dit onderwerp.

yoeriboven 20-1-2012 15:41 Print topicpost
Posts: 23
Hallo,

Ik heb een Derbi GPR en zoals jullie weten zit hier geen kickstarter op. Wel een startmotor dus kan ik elektrisch starten. Nu is het zo dat hij de laatste tijd vaak niet start. Als ik hem 's ochtends uit de schuur haal is het starten en lopen, maar als ik 's middags (brommer staat dan buiten; vanmiddag in de zon, zelfde probleem) bij school weg wil rijden start hij niet en is het aanduwen.

Een andere keer kwam ik iemand tegen toen ik reed, heb ik met lopende motor een paar minuten met hem staan praten. Toen kwam er nog iemand aan en heb ik de motor maar uitgezet. Toen ik hem een kwartier later wou starten lukte dat niet meer en was waarschijnlijk de accu leeg.

Ik begin me hier erg aan te irriteren dat ik hem steeds moet aanduwen.

Heeft iemand een idee wat het probleem hier is? Ik heb weinig verstand van elektronica, dus kan het wel nakijken maar heb geen idee waar ik op moet letten.

In de zomer zijn er knipperlichten aan de achterkant opgekomen. De kabels daarvoor zatten onder het zitje, dus heb deze met kroonsteentjes verbonden met de draden die nog aan de lampjes zaten (vorige eigenaar had ze gewoon doorgeknipt). De lampjes hebben het ook alleen maar gedaan als ik heel langzaam (5-10 km/u) reed.
Kan dit er iets mee te maken hebben?
 

maerijn 20-1-2012 17:10 Print reply

Posts: 2446
Weet je hoe je bij je accu kan komen? Ik zou hem eens aan de druppellader leggen
 
yoeriboven 20-1-2012 17:48 Print reply
Posts: 23
Ja, ik heb hem al een aantal keer 's nachts volledig opgeladen en nog steeds heb ik het probleem. Druppellader geeft toch hetzelfde effect?
 
YAMAHA-Power 20-1-2012 19:32 Print reply

Posts: 818
Nieuwe accu?
 
yoeriboven 20-1-2012 20:01 Print reply
Posts: 23
Ah, dat ben ik vergeten te vermelden. Accu is in augustus nieuw gekocht. Heb er uiteraard aan gedacht dat deze stuk kon zijn dus ben naar de specialist gegaan welke hem doorgemeten heeft en hij geeft een 13V spanning als hij stationair draait en 14V spanning als ik gas geef, dus de dynamo is niet kapot.
 
mbx-genieter 20-1-2012 21:00 Print reply
Posts: 758
Een kapotte accu geeft ook 12/14volt aan maar hoeveel ampère geeft de accu dat is de kracht.
Laat de accu maar eens doormeten met een accu tester dan komt er wel uit of de accu kapot is of niet.
 
yoeriboven 20-1-2012 21:39 Print reply
Posts: 23
Dus het heeft helemaal geen nut gehad dat ik naar een brommerzaak ben gegaan en hem heb laten doormeten? Maar bedankt, ik zal zo'n tester regelen.
 
mbx-genieter 20-1-2012 21:54 Print reply
Posts: 758
Je kan ook gelijk een nieuwe accu meenemen.
Hoe staat het trouwens met het accuwater pijl staat deze nog goed of staat die onder pijl.

 
yoeriboven 20-1-2012 22:10 Print reply
Posts: 23
Uhm, is dat vloeistof in de accu? En kan ik de accu dan gewoon open schroeven om te kijken? Ik heb er geen idee van.
 
mbx-genieter 20-1-2012 22:13 Print reply
Posts: 758
Ga maar gewoon een nieuwe accu halen een accu is ook niet de zwaarste kostenpost en aangezien je toch ergens moet beginnen is dit een makkelijk beginpunt.
 
Jozeff - Forum en Sales Moderator 20-1-2012 22:46 Print reply

Posts: 10835
Quote:
Oorspronkelijk gepost door: mbx-genieter
Ga maar gewoon een nieuwe accu halen een accu is ook niet de zwaarste kostenpost en aangezien je toch ergens moet beginnen is dit een makkelijk beginpunt.


accu is nieuw, dat post hij toch


@TS: als hij niet start elektrisch, gaat dan wel de startmotor op normale snelheid rond?
 
Netheid is voor de dommen, het genie beheerst de chaos.
yoeriboven 20-1-2012 22:48 Print reply
Posts: 23
Geen idee. Zal morgen eens kijken of ik daarachter kan komen.
 
Santa Cruz 20-1-2012 23:20 Print reply

Posts: 716
probeer eens te starten met de autobatterij. Als hij dan start komt het hoogstwaarschijnlijk van je accu.
 
2takt of 4takt? Supermotard!
yoeriboven 21-1-2012 0:13 Print reply
Posts: 23
Ja, maar het is zo moeilijk te testen. De ene keer doet hij het wel en de andere keer niet.
 
mbx-genieter 21-1-2012 9:15 Print reply
Posts: 758
Quote:
Oorspronkelijk gepost door: Jozeff
[...]


accu is nieuw, dat post hij toch

Ik wik niet vervelend doen hoor, maar alle posten van ts goed lezen:

(Ah, dat ben ik vergeten te vermelden. Accu is in augustus nieuw gekocht.)

Dat wil niets zeggen dan kan na 6maanden ook al weer overleden zijn.
 
Santa Cruz 21-1-2012 18:24 Print reply

Posts: 716
Quote:
Oorspronkelijk gepost door: yoeriboven
Ja, maar het is zo moeilijk te testen. De ene keer doet hij het wel en de andere keer niet.


Als ik je goed snap start hij dus af en toe? ook aan de autobatterij?

dan komt het duidelijk uit je startcriquit natuurlijk
Test eens je startrelais, denk dat daar het probleem zit


 
2takt of 4takt? Supermotard!

Dit topic is 8765 keer bekeken. Log in om te kunnen reageren op dit onderwerp.
Pagina 1 van 2
Spring naar pagina: 1, 2Volgende pagina >
 
Copyright © 2000 - 2016 - All rights reserved